develooper Front page | perl.perl5.porters | Postings from April 2019

Re: [perl #133951] 5.28+ fails to build: miniperl can't locatestrict

Thread Previous
From:
Richard Leach
Date:
April 16, 2019 19:38
Subject:
Re: [perl #133951] 5.28+ fails to build: miniperl can't locatestrict
Message ID:
CADWSe2dGd2iFcC163gfKLC9EubyvTB_+MM1F9x5VHjFbJLrS6A@mail.gmail.com
On Mon, Apr 15, 2019 at 1:19 AM Tony Cook via RT
<perlbug-followup@perl.org> wrote:
> Applied as 05fed879afada2f6ac1f1b5b6962e06190f5b9f6, 15f67d146cf1f32504e8a11de3faa2abc0f467cd, 0a4d1779402e8824dd675302ad6a1914ea6ccf23.
>
> Tony
>
> ---
> via perlbug:  queue: perl5 status: open
> https://rt.perl.org/Ticket/Display.html?id=133951


Many Thanks!

Thread Previous


nntp.perl.org: Perl Programming lists via nntp and http.
Comments to Ask Bjørn Hansen at ask@perl.org | Group listing | About