develooper Front page | perl.perl5.porters | Postings from January 2018

[perl #132761] [PATCH] Devel::PPPort for older Perl versions

Thread Previous
From:
perlbug-followup
Date:
January 24, 2018 20:07
Subject:
[perl #132761] [PATCH] Devel::PPPort for older Perl versions
Message ID:
rt-4.0.24-22667-1516824437-1096.132761-75-0@perl.org
# New Ticket Created by   
# Please include the string:  [perl #132761]
# in the subject line of all future correspondence about this issue. 
# <URL: https://rt.perl.org/Ticket/Display.html?id=132761 >


After discussion on #p5p, I'm sending 3 patches for Devel::PPPort.

Thread Previous


nntp.perl.org: Perl Programming lists via nntp and http.
Comments to Ask Bjørn Hansen at ask@perl.org | Group listing | About