develooper Front page | perl.perl5.porters | Postings from January 2017

[perl #130656] Bleadperl v5.25.8-145-g188d22cf71 breaksAMBS/Lingua-Identifier-0.01.tar.gz

From:
Karl Williamson via RT
Date:
January 31, 2017 18:32
Subject:
[perl #130656] Bleadperl v5.25.8-145-g188d22cf71 breaksAMBS/Lingua-Identifier-0.01.tar.gz
Message ID:
rt-4.0.24-4242-1485887556-1092.130656-15-0@perl.org
This should be fixed by fe2ba0a2de216bca4582bfb493b196d2eb4c94ae
(Although I only tested it on one of the failing distros, Encode::JP::Emoji)
-- 
Karl Williamson

---
via perlbug:  queue: perl5 status: new
https://rt.perl.org/Ticket/Display.html?id=130656



nntp.perl.org: Perl Programming lists via nntp and http.
Comments to Ask Bjørn Hansen at ask@perl.org | Group listing | About