develooper Front page | perl.perl5.porters | Postings from July 2016

[perl #121195] Unable to configure perl 5.8.8 on AIX 5.3 TL10

From:
Dan Collins via RT
Date:
July 7, 2016 18:54
Subject:
[perl #121195] Unable to configure perl 5.8.8 on AIX 5.3 TL10
Message ID:
rt-4.0.18-11849-1467917668-1344.121195-15-0@perl.org
I most strongly agree with everything that Jim said: There is no evidence here of a bug, 5.8.8 is long out of support, and the user seems to have a profoundly broken system. For each of these reasons alone, I'm closing this ticket.

---
via perlbug:  queue: perl5 status: open
https://rt.perl.org/Ticket/Display.html?id=121195



nntp.perl.org: Perl Programming lists via nntp and http.
Comments to Ask Bjørn Hansen at ask@perl.org | Group listing | About