develooper Front page | perl.perl5.porters | Postings from July 2016

[perl #3677] can't install perl 5.6.0 successfully on AIX (gcc 2.95)

From:
Dan Collins via RT
Date:
July 4, 2016 01:02
Subject:
[perl #3677] can't install perl 5.6.0 successfully on AIX (gcc 2.95)
Message ID:
rt-4.0.18-26842-1467594114-1942.3677-14-0@perl.org
With no contact from the originator in 16 years and insufficient information to reproduce, I'd like to close this. Evidence is that modern perl does successfully build on AIX systems, so if you believe this is still a bug, please open a new ticket.



nntp.perl.org: Perl Programming lists via nntp and http.
Comments to Ask Bjørn Hansen at ask@perl.org | Group listing | About