develooper Front page | perl.perl5.porters | Postings from October 2014

[perl #122031] Bleadperl v5.21.0-129-g8dab3ba breaks MLEHMANN/Guard-1.022.tar.gz

From:
James E Keenan via RT
Date:
October 30, 2014 00:11
Subject:
[perl #122031] Bleadperl v5.21.0-129-g8dab3ba breaks MLEHMANN/Guard-1.022.tar.gz
Message ID:
rt-4.0.18-3942-1414627863-1811.122031-15-0@perl.org
On Tue Jul 01 19:02:19 2014, jkeenan wrote:
> On Tue Jul 01 17:49:10 2014, andreas.koenig.7os6VVqR@franz.ak.mind.de
> wrote:
> > Also affected:
> >
> > IBB/Acme-Damn-0.05.tar.gz |
> > https://rt.cpan.org/Ticket/Display.html?id=96872
> >
> 
> I have submitted a patch for Acme-Damn at
> https://rt.cpan.org/Ticket/Display.html?id=96872.

The maintainer of Acme-Damn has corrected the problem.  See: https://rt.cpan.org/Ticket/Display.html?id=96872

-- 
James E Keenan (jkeenan@cpan.org)

---
via perlbug:  queue: perl5 status: open
https://rt.perl.org/Ticket/Display.html?id=122031



nntp.perl.org: Perl Programming lists via nntp and http.
Comments to Ask Bjørn Hansen at ask@perl.org | Group listing | About