develooper Front page | perl.perl5.porters | Postings from May 2010

[perl #75126] PATCH: don't incorrectly require doubled backslashes in perldiag.pod

From:
karl williamson
Date:
May 16, 2010 07:18
Subject:
[perl #75126] PATCH: don't incorrectly require doubled backslashes in perldiag.pod
Message ID:
rt-3.6.HEAD-4976-1274014908-1393.75126-75-0@perl.org
# New Ticket Created by  karl williamson 
# Please include the string:  [perl #75126]
# in the subject line of all future correspondence about this issue. 
# <URL: http://rt.perl.org/rt3/Ticket/Display.html?id=75126 >


Attached



nntp.perl.org: Perl Programming lists via nntp and http.
Comments to Ask Bjørn Hansen at ask@perl.org | Group listing | About