develooper Front page | perl.perl5.porters | Postings from December 2009

[perl #70758] ExtUtils::MakeMaker::parse_version() needs support for package NAME VERSION

From:
Jesse via RT
Date:
December 7, 2009 02:22
Subject:
[perl #70758] ExtUtils::MakeMaker::parse_version() needs support for package NAME VERSION
Message ID:
rt-3.6.HEAD-12359-1260136538-1362.70758-15-0@perl.org
Resolving as I've imported ExtUtils::MakeMaker 6.55_03 which includes 
xdg's patch to add support for "package NAME VERSION"



nntp.perl.org: Perl Programming lists via nntp and http.
Comments to Ask Bjørn Hansen at ask@perl.org | Group listing | About