develooper Front page | perl.perl5.porters | Postings from April 2004

Re: CPAN-newer-than-release for 5.8.4 RC1 (was Re: 5.8.4 RC1)

Thread Previous | Thread Next
From:
Nicholas Clark
Date:
April 6, 2004 14:54
Subject:
Re: CPAN-newer-than-release for 5.8.4 RC1 (was Re: 5.8.4 RC1)
Message ID:
20040406215414.GY701@plum.flirble.org
On Mon, Apr 05, 2004 at 05:06:04PM -0700, Randal L. Schwartz wrote:
> >>>>> "Randal" == Randal L Schwartz <merlyn@stonehenge.com> writes:
> 
> Randal> These need refreshing from the CPAN against RC1:

If they weren't in blead by the code freeze deadline they didn't get in.
And to keep my "job" within the bounds of what I can do without burning out,
I need to leave it to the blead pumpking and all his deputies to keep blead
in snyc. (both with CPAN and patches)

> And all "make install" fine against RC1.

Thanks. Positive feedback is useful.

Nicholas Clark

Thread Previous | Thread Next


nntp.perl.org: Perl Programming lists via nntp and http.
Comments to Ask Bjørn Hansen at ask@perl.org | Group listing | About