develooper Front page | perl.perl5.porters | Postings from October 2003

Autoloader 5.60 needs to be uploaded to the CPAN

Thread Next
From:
merlyn
Date:
October 13, 2003 14:58
Subject:
Autoloader 5.60 needs to be uploaded to the CPAN
Message ID:
86ekxgpzot.fsf@blue.stonehenge.com

My 5.8.0 Perl wants to upgrade to 5.8.1 just to update Autoloader from
5.59 to 5.60.  Can't do that.  The new Autoloader needs to be uploaded
separately to the CPAN.

-- 
Randal L. Schwartz - Stonehenge Consulting Services, Inc. - +1 503 777 0095
<merlyn@stonehenge.com> <URL:http://www.stonehenge.com/merlyn/>
Perl/Unix/security consulting, Technical writing, Comedy, etc. etc.
See PerlTraining.Stonehenge.com for onsite and open-enrollment Perl training!

Thread Next


nntp.perl.org: Perl Programming lists via nntp and http.
Comments to Ask Bjørn Hansen at ask@perl.org | Group listing | About